Utilisation du wspderiver pour opale 3.6

Je suis dans l’incapacité d’utiliser le dériveur pour opale “wspderiver” avec la version opale 3.6. le fichier contenu dans le répertoire bin “conf.xml” a complètement changé,on a plus la même structure.
Quelqu’un pourrait-il m’aider ?
Merci d’avance