Skins à base du quadra 3.6 arabe


#1

Bonjour,
Beaucoup de bénéficiaires sollicitent, en e-formation, les skins modulansad et bulles compatibles avec opale 3.6 en mode quadra. J’ai réussi à adapter en rtl le skin Modulansad. Mais en le compilant en pack-skin avec styler, les publications Webs générées avec cet habillage ne s’affichent pas adéquatement.


#2

Bonjour
Il semble que j’ai découvert d’où vient l’erreur de dysfonctionnement des skins Rtl à base de quadra pour opale 3.6.
A très bientôt