Problème d'installation de SCENARIsuite-starter 4.2 (Linux) sous debian 9


#1

Je ne trouve le contenu pour installer SCENARIsuite-starter 4.2 (Linux)


#2

Bonjour @simen

Vous m’avez posé une question en PM et j’ai bien voulu vous répondre mais pour la suite …

Perso je m’abstiens jusqu’à ce que vous nous disiez ce que vous avez déjà fait ou pas, ma boule de cristal est en panne.

De plus en plus sur ce forum, on vient poser sa question à soi et on repart sans même répondre ou sans même revenir échanger sur sa solution…il me semble donc qu’il faut revenir à un fonctionnement plus régulé pour que les questions puissent servir à tous et surtout aux prochains qui rencontreront le même problème.
Vous avez 2 fils de discussion déjà ouverts et non résolus, clôturez donc déjà ces deux là !
C’est vraiment une mauvaise habitude prise que de ne pas mettre ses fils de discussion en résolus mais vous n’êtes pas le seul.

A+

Xa


#3

Téléchargement : https://download.scenari.software/SCENARIsuite-starter
Documentation : https://doc.scenari.software/SCENARIsuite-starter@4.2/linux/fr/


#4

merci sam je vais le tester