Nouvelle version de l'habillage Aurora Dys (3.8.007)

Bonjour,

Une nouvelle version de l’habillage Dys Aurora est disponible.

Avec cette version ce skin devient multi-modèle, en effet elle apporte la compatibilité avec Rubis 1.4 et Topaze 1.6.

Après avoir installé le skinpack « Aurora Dys » doit être disponible sur les publication Mirage de Topaze et Prism de Rubis.

2 J'aime