[Résolu]Version libreoffice x86 ou x86_64 pour opale 3.8.0.07beta

Bonjour,
Peut-on utiliser la version 64 bits pour opale 3.8.0.07beta?
En vous remerciant pour votre réponse

Bonjour,
Oui. Toutes les chaines éditoriales construites autour de SCENARI5+ exploitent LibreOffice6+ 64 bits (ou la version 32 bits de façon indifférente).
Cdt,
Antoine
Kelis

Remarque : pour les chaines éditoriales construite autour de SCENARI4-, seul LibreOffice 32 bits était utilisable

1 J'aime