Installer scénari et Opale sous XUBUNTU 15.10

je voudrais installer Scenari et Opale Sous xubuntu 15.10. la methodologie donnée dans le tuto ne fonctionne pas…aurriez vous un processus d’installation a me donner SVP.

dans l’attente, Bien amicalement.

la methodologie donnée dans le tuto

De quel tuto parlez-vous ? et que voulez-vous dire par “ne fonctionne pas” ?

Avez-vous suivi ceci :

Sous Pour Ubuntu et Debian nous proposons un dépôt DEB :